1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kondensatormikrofon kaputt

Dieses Thema im Forum "Studio- und Sendertechnik" wurde erstellt von TiBel, 10. Mai 2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TiBel

    TiBel Benutzer

    Hallo zusammen,
    ich nutze das kleinmembranige RØDE M3 als Reportermikrofon.
    Gestern funktionierte es noch einwandfrei. Heute packe ich es aus, drücke die Aufnahmetaste und höre ein "Kratzen." Mein erster Verdacht war (auch aufgrund des Geräuschs) ein defektes Kabel. (Ich habe das Geräusch leider nicht aufgenommen, sondern nur im Rec-Standby gehört.) Nach Auswechseln des Kabels war allerdings gar nichts mehr zu hören. Gerade eben habe ich das Mikrofon auch an einem anderen Gerät mit wieder einem andern Kabel getestet. Ergebnis wieder: Stille. Es muss also definitiv am Mikro liegen. Wenn ich den Ein-Schalter betätige, höre ich ein kurzes "Knacken", das Mikro übeträgt also - nur höre ich nichts, wenn ich reinspreche. Vorsichtshalber habe ich auch mal die P48 am Rekorder ausgestellt und eine Batterie ins Mikro eingelegt. Gleiches Ergebnis.
    Was ist Euer erster Verdacht? Die Kapsel? Die Phantomspeisung?
    Es hörte sich regelrecht so an, als sei das Mikro beim Einschalten kaputt gegangen. Wie gesagt: Am Anfang war das Kratzen, dann kam die Stille. Es war die ganze Zeit angeschlossen, am Rekorder sind P48 dauerhaft angestellt. In Bezug auf den Nachbarthread: Darf die Phantomspeisung dauerhaft eingeschaltet sein, wenn das Mikro auch dauerhaft angeschlossen ist?

    Und zuguterletzt: Hat jemand Erfehrungen mit dem RØDE-Support? Ich habe mein Mikrofon (noch) nicht registriert. Geht das auch jetzt nach ca. 3 Jahren noch?

    Danke und Gruß
    Tim
     
  2. kranich

    kranich Benutzer

    AW: Kondensatormikrofon kaputt

    Ich drücke Dir die Daumen, dass es nicht so ist, denn das wäre ein kapitaler Schaden. Knistern oder Kratzen gefolgt von (ewiger) Stille, das lässt bei einem Kondensatormikrofon recht sicher auf einen Ausfall der Kapsel schließen. Genauer wahrscheinlich einen Spannungsdurchschlag. Da das NT3 eine fremdpolarisierte 3/4" Kapsel besitzt, ist diese Ausfallursache nicht auszuschließen und die Kapsel sollte wahrscheinlich das teuerste Einzelteil an diesem Mikro sein.

    Leider gibt Rode standardmäßig nur 1 Jahr Garantie, wenn man sie nicht sofort nach dem Kauf durch Registrierung (auf 10 Jahre) verlängert.
    Siehe auch: http://de.rodemic.com/warranty.php

    Hier hilft wahrscheinlich nur der Support weiter, evtl. auch dieser: http://www.hyperactive.de/

    Grundsätzlich (auch wenn das NT3 normalerweise sehr robust ist) sollten Kondensatormikrofone immer im spannungslosen Zustand angeschlossen oder abgezogen werden. Beim NT3 macht es auch Sinn, es vorher auszuschalten. Eine dauerhaft anliegende Polarisationsspannung sollte einem trocken gelagerten Kondensatormikrofon normalerweise nicht schaden. Wie gesagt normalerweise. Einen wirklichen Sinn ergibt sie allerdings nicht. Ein grundsätzlicher Feind der wenige µm starken Membran ist allerdings Feuchtigkeit (auch z.B. bei extremer Nahbesprechung).

    Ein kleiner Test könnte evtl. Aufschluss bringen. Nach Lagerung an einem warmen trockenen Ort, könnte es zeitweilig wieder funktionieren oder zumindest auf Klopfen (möglicherweise mit Prasseln oder Knistern) reagieren. Wenn dem so ist: dann wars die Kapsel.

    VG kranich
     
  3. TiBel

    TiBel Benutzer

    AW: Kondensatormikrofon kaputt

    Hallo Kranich,
    vielen Dank für Deine Ausführungen. Ich hatte es ja bereits befürchtet.
    Nur als Anmerkung: Es geht ums M3, nicht ums NT3, aber das dürfte ja irrelevant sein. Und das Mikro war die ganze Zeit angeschlossen. Allerdings ist beim Aufnahmegerät die Phantomspeisung dauerhaft an. Und auch der Mikro-Schalter ist permanent in Ein-Stellung. Es wird also beim Einschalten des Geräts direkt P48 auf das Mikro gegeben. Ist das mit einem Einstecken unter Spannung vergleichbar?

    Ich habe Deinen Tip mal beherzigt. Das Mikro war den Abend über hier in der Wohnung gelagert. Eben gerade ist die angehängte Aufnahme entstanden: Den Anhang mikro-defekt.mp3 betrachten
    Bei Sekunde 2, 11 und 17 schalte ich das Mikro am Schalter ein. Interessant finde ich das Geräusch jeweils knapp 1,5 sec später. Gibt das Aufschluss darüber, ob es die Kapsel ist?
    Feucht war es heute morgen nicht. Das einzige, was ich mir vorstellen kann, ist Erschütterung. Nicht während der Aufnahme, sondern vorher. Ich habe es wie jeden Tag in meiner gepolsterten Tasche auf dem Fahrrad transportiert. Kann die Erschütterung da so stark sein, dass die Membran einfach "reißt"?

    Ich werde wohl morgen mal den Support bemühen, danke für den Link zu Hyperactive. Ich habe zwar keine allzugroße Hoffnung, aber einen Versuch ist es ja wert. Ist ja zum Glück kein 5.000€-Mic, aber ich hänge doch eigentlich sehr an dem Ding...

    Lieben Gruß
    Tim
     
  4. kranich

    kranich Benutzer

    AW: Kondensatormikrofon kaputt

    Hallo Tim,
    entschuldige, ich hab nur Rode und 3 gesehen - und mal eben aus dem M3 ein NT3 gemacht. Hier scheint sich der Fall etwas anders darzustellen. Rode bezeichnet ja nur das NT3 als "Echtkondensatornikrofon" (von diesen Beiden) und so ergab mein Blick hinter die Kulissen, dass das M3 mit einer Elektretkapsel ausgestattet ist. Da ist natürlich eine Durchschlagen der Polarisationsspannung nicht möglich, denn es gibt keine. Die Rückelektrode (Backelectret) ist ist dauerpolarisiert (ähnlich wie bei einem Magneten). Bei einer Elektretkapsel besteht übrigens diese (statische) Polarisationsspannung immer zwischen Membran und Gegenelektrode. Das heißt, die Phantomspeisung (bzw. alterative Batterie) bedient nur die Betriebsspannung der Inpedanzwandlerstufe (ein Vorverstärker im Sinne von Spannungsverstärkung ist ja der S-FET nicht) und kann an der Kapsel selbst niemals einen Schaden anrichten, da kommt sie nämlich gar nicht hin.
    Ungeachtet all dessen bleibt wahrscheinlich doch nur der Kontakt zum Service übrig. Ein großer M3 Fan und Verfechter ist (glaube ich) Hefeteich, vielleicht hat der noch einen Insidertip.

    Herzliche Grüße
    kranich
     
  5. Hefeteich

    Hefeteich Benutzer

    AW: Kondensatormikrofon kaputt

    Den Ball fange ich auf - aber ohne Insidertip. Mich hatten nur die Qualität der Aufnahmen, das Handling und das Preis-/Leistungsverhältnis fasziniert. Für technische Fragen müssen andere ran. :(
    Ich werde allerdings mal den Stand der Registrierung zur 10-Jahres-Garantie überprüfen, das ist ein guter Hinweis.

    Zu Hyperactive: Die sind mir als sehr unkompliziert und kundennah in Erinnerung. Das hatte meinen guten Eindruck von Rode noch verstärkt.
     
  6. TiBel

    TiBel Benutzer

    AW: Kondensatormikrofon kaputt

    Hallo Zusammen,
    ich habe eben gerade bei Hyperactive angerufen. Und ich kann Hefeteichs Eindruck erstmal bestätigen: Obwohl das Mikro nicht registriert ist, reparieren sie es selbstverständlich kostenlos. Der Mitarbeiter tippte spontan auf einen Defekt des Kapsel-Anschlusses - kabelbruch im Innern quasi. "Aber das kann Ihnen am Ende eigentlich egal sein, wir tauschen auch die Kapsel kostenlos aus, wenn die hin ist."
    Werde das Mikro also morgen einschicken und mal abwarten, wie schnell ich es wieder bekomme. :)

    Gruß
    Tim
     
  7. divy

    divy Benutzer

    AW: Kondensatormikrofon kaputt

    Glückwunsch! Erfahrungsberichte mit dem Kundendienst haben wir hier übrigens viel zu wenige, finde ich, dabei ist das durchaus auch kaufentscheidend. Der von Rode scheint ja kulant und flott zu sein.
     
  8. TiBel

    TiBel Benutzer

    AW: Kondensatormikrofon kaputt

    Nochmal kurz eine Wasserstandsmeldung:
    Am 12.05 abends habe ich das Mikro zur Post gebracht.
    Am 20.05 war es wieder bei mir. Rechnet man nun noch je einen Tag für den Versand und zwei Tage Wochenende ein, kommen wir auf eine Reparaturzeit von drei Werktagen. Das ganze kostenlos auf Garatie, obwohl ich die Garantie nicht durch Ausfüllen der beiliegenden Karte verlängert hatte.
    Der Defekt war übrigens ein Bruch in der Kapselzuleitung.

    Kurzum: In Punkto Support spreche ich eine absolute Kaufentscheidung für RØDE aus!

    Gruß
    Tim
     
  9. dea

    dea Benutzer

    AW: Kondensatormikrofon kaputt

    Mal ein User, der den Rest des Forums über den Ausgang seiner Aktivitäten und die Lösung des Problems nicht im Unklaren lässt.

    DAS muss auch gelobt werden!
     
  10. nicolai

    nicolai Benutzer

    AW: Kondensatormikrofon kaputt

    Absolut, da schließe ich mich an. Nützliche Infos, die den anderen Benutzern hier zeitnah zur Verfügung gestellt werden. Vorbildlich!

    Da möchte ich an dieser Stelle auch den T-Support loben. Ich hatte nämlich einen kleinen t-bone China-Böller (EM 800, Kaufpreis: sagenhafte 39,-- €) durch dilettantische Stöpselei bei eingeschalteter Phantomspannung abgeschossen.

    Ich dachte, T schmeisst das Ding einfach weg und schickt mir ein Neues. Stattdessen hat mich ein Techniker angerufen und nochmal präzise nach den Symptomen gefragt (das Mikro war deutlich leiser geworden, rauschte mehr, allerdings erst nach einer gewissen Betriebszeit).

    Die haben den Apparat tatsächlich repariert und er funktioniert wieder einwandfrei. Da mir aufgrund meiner schlampigen Arbeitsweise auch ähnliches mit meinen Röde-Mikros passieren könnte, bin ich für den Bericht von TiBel sehr dankbar. :)
     
  11. Zwerg#8

    Zwerg#8 Benutzer

    AW: Kondensatormikrofon kaputt

    Hallo!

    Wie schell doch so ein Mikrofon kaputtgehen kann...

    Im "Phantomspeisung, XLR-Kabel" - Thread ruft ADR ja die (eigentlich bekannte) Reihenfolge für die "Stöpselei" ins Geächtnis zurück:

    1. Kabel rein
    2. Phantomspeisung an
    3. loslegen

    ...

    4. Phantomspeisung aus
    5. Geduld
    6. Kabel raus


    Aber wie lange sollte man denn nach dem Abschalten der Phantomspeisung warten, bevor man das Kabel rauszieht? Je länger, je besser - klar. Reichen 10 Sekunden?

    Grüßle Zwerg#8
     
  12. dea

    dea Benutzer

    AW: Kondensatormikrofon kaputt

    Das scheint sehr abhängig vom Vorverstärker und dem Mikrofon zu sein. Ich habe mir nie die Mühe gemacht, den Abfall der Speisespannung genau zu messen, war aber irgendwann mal, als ich wechseln musste, schwer erstaunt, wie lange die Pegelmesser noch zuckten. Als ich das sah, hatte ich mich spontan entschlossen, erstmal Kaffee anzusetzen, weil ich vermutete, dass selbst, wenn das Mikrofon kein Signal mehr liefert, noch hinreichend Restspannung anliegt. Die wird vermutlich dann auch noch deutlich langsamer abfallen, als in den ersten Sekunden.

    Eine Kaffee-, Pinkel- oder Rauchpause ist sicher vollkommen ausreichend, aber was, wenns mal ganz schnell gehen muss? Auf jeden Fall Ruhe bewahren! 10 Sekunden erscheinen mir aufgrund der geringen Stromaufnahme meines Mikrofons und der gefühlten Ewigkeit des Nachlaufs aber zu knapp.

    Wenn ich mal Zeit habe, könnte ich aber tatsächlich mal einen Messadapter in die Leitung stecken und die Entladekurve abnehmen.
     
  13. TiBel

    TiBel Benutzer

    AW: Kondensatormikrofon kaputt

    In der Hinsicht stelle ich nochmal die Frage: Ist es in Ordnung, wenn am mobilen Aufnahmegert die Phantomspeisung dauerhaft eingeschaltet ist? Also in etwa so:

    1) Mikro anschließen
    2) Gerät einschalten
    3) Phantomspeisung einschalten
    4) Gerät ausschalten
    5) Gerät einschalten
    6) Aufnahme starten
    7) Aufnahme beenden
    8) Gerät ausschalten

    Punkte 5-8 wiederholen sich immer wieder. Dieses Verfahren ist doch unbedenklich, oder?
    Danke und Gruß
    Tim
     
  14. Zwerg#8

    Zwerg#8 Benutzer

    AW: Kondensatormikrofon kaputt

    Das ist ja ein Ding: Beim Tascam DR-100 messe ich mit angestöpselten Rode NT5 eine Phantomspannung von 34,6 Volt, an meiner M-Audio Firewire Solo sind es 34,1 Volt. Ist das normal oder ist die Spannungsaufbereitung zu schwachbrüstig?

    Ansonsten fällt die Spannung an beiden Geräten innerhalb von 10 Sekunden auf unter 2 Volt. Das dürfte also nicht mehr gefährlich sein.


    @ Tim: Wenn du garantieren kannst, daß im Betrieb niemals ein Kabel abgezogen wird, dann wäre es okay. Mir wäre diese Nummer zu heiß.
     
  15. dea

    dea Benutzer

    AW: Kondensatormikrofon kaputt

    Da die Grafik der Multimetersoftware eine sehr ungünstige Auflösung in Y hat, bleibt auch mir nur die Textform.

    Mikrofon ist ein AKG C-4500 B-BC, Stromaufnahme laut Hersteller 2 mA.

    PreAmp: Focusrite TM pro
    Speisung 45 V, 10 sec. nach Abschalten immernoch 10 V

    Audio-Interface: E-MU 0404
    Speisung 43 V, 10 sec. nach Abschalten sogar noch 15 V

    Man sieht: Die Speisung kann durchaus einen langen Atem haben und 10 Sekunden könnten doch etwas zu knapp sein, wenn auch wesentlich ungefährlicher als das Umstecken bei voller Fahrt.
    Ach ja: Zum Anlauf benötigen beide Geräte auch ziemlich 10 Sekunden, ehe die Speisespannung einigermaßen still steht.
     
  16. Zwerg#8

    Zwerg#8 Benutzer

    AW: Kondensatormikrofon kaputt

    Mmm - deine 43 Volt sehen ja schon richtig gut gegen meine knapp 35 Volt aus... "Zieht" ein NT5 evt. zu viel Strom? (Unbelastet liefert mein Tascam ja 48 Volt.)

    Aus der NT5 BDA:

    Beachten Sie, dass nicht jede Phantomspeisung die
    erforderlichen 48 bzw. 24 Volt Spannung liefert.
    Studieren Sie im Zweifel die Anleitung des betreffenden
    Gerätes, eine Unterversorgung führt nämlich zu
    deutlichen Klangeinbußen
    .

    Das gefällt mir ja gar nicht... Oder kann ich das ignorieren, weil das Mikrofon ja auch mit 24 Volt betrieben werden kann (und ich mit 35 Volt ja "drüber" liege?
     
  17. dea

    dea Benutzer

    AW: Kondensatormikrofon kaputt

    Hm, also mehr als 10 mA verheizt heute eigentlich kein Mikrofon mehr und das sollte P48 schaffen. Mit merklichen Klangeinbußen wirst bei 35 V bestimmt auch nicht rechnen müssen. Aber miss doch mal den Strom: Schirmanschluß ablöten und Multimeter dazwischen. Ich schätze 4 bis max. 6 mA beim NT-5, mehr nimmts bestimmt nicht.
     
  18. Zwerg#8

    Zwerg#8 Benutzer

    AW: Kondensatormikrofon kaputt

    Basteln wird heute nix mehr. (Dauert zu lange.) Ich lese aber gerade in der englischen Wiki-Version zum Thema Phantomspeisung ganz schlimme Dinge:

     
  19. Hefeteich

    Hefeteich Benutzer

    AW: Kondensatormikrofon kaputt

    Lieber Zwerg#8, oder auch dea,

    bitte erklär das mal einem Nicht-Physiker. Ich kenne die Größen Spannung, Strom und Widerstand. Sie bilden ein Verhältnis, auch das ist mir noch bekannt. Aber dass ein Mikrofon einen Spannungsabfall verursacht, weil es zuviel Strom zieht, klingt abenteuerlich.
    Okay: Wenn Strom und Widerstand feste Größen sind, müsste die Spannung die Variable sein, aber gerade die, glaubte ich immer, liegt stabil an?

    Hochgerechnet auf den Haushalt: An meiner Steckdose in der Küche liegen 230 Volt an. Schalte ich den Toaster an, zieht der nicht unerheblich Strom. Frage: Wo ist jetzt die Variable? Der Widerstand wird es wohl nicht sein. Ist die im Stromkreis zur Verfügung stehende Ampère-Zahl die Variable (meine Vermutung) oder habe ich einen Spannungsabfall im Stromkreis "Küche"?
    Passt nicht in meine alte Physik-Logik.

    Zumindest solltest Du Deinem Mikrofon dankbar sein. Aber: Wenn es geringere Spannung benötigt, müsste dann nicht der Stromverbrauch steigen, was der Akku nicht so gern hat?

    Klär mich bitte mal auf.
    Grüße aus dem Hefeteich
     
  20. dea

    dea Benutzer

    AW: Kondensatormikrofon kaputt

    Das liest sich ja wirklich dramatisch. Ich finde es ohnehin schon respektabel, wie gerade in Audio-Interfaces, von denen manche auch ausschließlich mit USB-Power laufen, aus 5 V fast das zehnfache transvertiert wird. Das Ganze muss ja auch noch einigermaßen effektiv (Wirkungsgrad) und störarm passieren. Die E-MU hat das Problem Gott sei Dank nicht. Die wird zwar auch mit 5 V betrieben, aber ausschließlich per Netzteil. Lediglich der USB-Controller wird vom PC versorgt.
    Ein netzbetriebener Vorverstärker hat hinsichtlich der Stromversorgung da schon eine bessere Ausgangslage. Aber ich denke nicht, das oberhalb 24 Volt ernsthaft mit Problemen zu rechnen ist. Immerhin laufen C-1000S und M3 ja auch mit einem 9-Volt-Block und die Hersteller der Mikrofone werden um das Problem garantiert auch wissen und die Schaltungen so auslegen, dass sie grundsätzlich sicher funktionieren.

    Nachtrag wegen
    Doch, und zwar der Innenwiderstand. Jede Spannungsquelle hat einen Innenwiderstand. Je größer dieser ist, desto größer auch der Spannungsabfall bei Belastung. Phantomspeisungen sind durchaus recht hochohmig, was neben der Stabilität und den Regelreserven der Speiseschaltung auch daran liegt, dass die Betriebsspannung über 2 Widerstände an das Mikrofon gelegt wird. Die sind notwendig, um die NF entkoppeln zu können. Ein Abfall ist also schon von daher nicht gut zu vermeiden.

    Die Stromaufnahme des Mikrofons steigt bei fallender Spannung aber nicht an. Hier gilt in weiten Bereichen auch annähernd Ohmsche Gesetzmäßigkeit. Der erste Parameter, der davon beeinflusst wird, dürfte sicher der Grenzschalldruck sein. Über konkrete Zahlen dazu habe ich aber keine Kenntnis.
     
  21. Zwerg#8

    Zwerg#8 Benutzer

  22. dea

    dea Benutzer

    AW: Kondensatormikrofon kaputt

    Na, da habe ich doch nicht ganz falsch geschätzt: Pi mal Daumen unter Beurteilung des Ersatzgeräuschpegels. :) Aber einen Nachtrag habe ich noch, und zwar aus der Bedienungsanleitung meines Mikrofons. Dort wird gesagt, dass das 4500 aus Phantomspeisungsquellen nach DIN 45596 / IEC 268-15 gespeist werden kann. Annähernd wörtlich: Diese Normen schreiben 12, 24 oder 48 Volt symmetrisch an beiden Adern der NF-Leitung vor. Das Mikrofon kann in einem Spannungsbereich von 9 bis 52 Volt in dieser Schaltung betrieben werden.

    Man denkt also in jedem Fall an Differenzen.

    Und nochetwas, Zwerg: Bei P48 und trafoloser Kopplung sind typischerweise 2 6,8 kOhm Widerstände (je einer pro Ader) in der Speiseleitung. Da sie quasi parallel das Mikrofon versorgen, nehmen wir mal 3400 Ohm an. Bei 4 mA fallen über ihnen 13,6 Volt ab. 48 - 14? Da sind wir da, was an deinen Mikros anliegt.
     
  23. dea

    dea Benutzer

    AW: Kondensatormikrofon kaputt

    Jetzt muss ich doch noch meine Fehler berichtigen, sonst habe ich keine Ruhe.

    1.
    Die Grundannahme war schon richtig. Hätte ich, wenn ich die Bedienungsanleitung schon in der Hand hatte, mal noch die Technischen Daten überflogen, hätte ich auch Zahlen gehabt.
    Das sind doch mal Zahlen, die auch völlig verständlich sind.


    2.
    Hier habe ich den Begriff verwechselt. Gemeint war der Äquivalentschalldruckpegel.


    3.
    Das "trafolos" ist freilich etwas albern, denn auch mit Übertrager muss die Speisung über Vorwiderstände an die Primärseite gelegt werden. Hat die eine Mittenanzapfung, wird diese dazu genutzt und somit nur ein Widerstand benötigt.
     
  24. divy

    divy Benutzer

    AW: Kondensatormikrofon kaputt

    Wenn wir schon bei den Fragen zum richtigen Ein- und Ausschalten der Phantomspeisung sind: Ich habe den Eindruck, dass mein Brauner Phantom besser klingt, wenn ich es nicht sofort nach dem Einschalten verwende, sondern fünf Minuten warte.

    Gibt es dafür eine logische Erklärung oder handelt es sich vielleicht um Einbildung?
     
  25. Zwerg#8

    Zwerg#8 Benutzer

    AW: Kondensatormikrofon kaputt

    Moin!

    Ja natürlich! Ich Dummerle! Ich hätte mir doch besser gleich einen unbelasteten Spannungsteiler "aufmalen" sollen. Siehe dazu

    http://de.wikipedia.org/wiki/Spannungsteiler

    das erste Bildchen oben. Das ist nämlich eine Hälfte der Phantomspeisung, wobei R2 das Mikrofon (meinetwegen zwischen Pin 1 und 3) darstellt.

    U = 48,1 Volt (gemessen über U2 im "Leerlauf", also ohne R2)

    R1 errechnet sich über die Kurzschlußstromstärke (am Tascam sind das 7,29 mA) zu

    R1 = 6598 Ohm

    U2 (meinetwegen zwischen Pin 1 und 3) habe ich ja gemessen:
    U2 = 34,6 Volt

    U1 = U - U2
    U1 = 13,5 Volt


    R2 ist demnach

    R2 = U2 * R1 / U1
    R2 = 34,6V * 6598 Ohm / 13,5V
    R2 = 16910 Ohm

    In diesem (halben) Zweig der Phantomspeisung fließt also ein Strom von

    I = U / (R1 + R2)
    I = 48,1V / (6598 Ohm + 16910 Ohm)
    I = 2,04 mA

    Ein Rode NT-5 zieht also in der Tat insgesamt etwa 4 mA Strom. Die Elektro - Welt ist also völlig in Ordnung. ;)

    Grüßle Zwerg#8
     

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen