1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mikrofon-Probleme

Dieses Thema im Forum "Studio- und Sendertechnik" wurde erstellt von Hitradio, 17. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hitradio

    Hitradio Benutzer

    ich habe ein klitzekleines Studio und ein großes Problem mit den Mikrofonen. Es sind Kondensator Mikrofone mit Batterie. Nach dem Einschalten der Mikros geschieht nach ca. 30 Sek etwas ganz komisches, innerhalb von 5 Sekunden verzerrt die Sprache derart, dass man meinen könnte die Batterie ist leer oder es total übersteurt. Also die Batterien sind beide nagelneu. Das Komische ist ja, das es auf beiden Mikros gleichzeitig passiert. Wenn man eines von beiden kurz ausschaltet und wieder einschaltet geht's wieder, bis zum nächsten Aussetzer. Woran kann das liegen? Ich vermute da entlädt sich oder lädt sich irgendwas im Mischpult oder weiß ich was auf. Gibt es sowas? Mein Mischpult ist ein McCrypt Professional SoundMixer. Die Mikrofone sind 2 neue Kondensator Mikros von Yoga Modell EM-240. Wer kann mir da weiterhelfen, ich weiß momentan nicht mehr weiter! danke schon mal im Voraus!
     
  2. Karl

    Karl Benutzer

    Folgende Ursachen sind denkbar !

    1. Batterie falsch herum eingebaut
    2. Phantomspeisung am Mischpult an
    3. Mischpult defekt.

    Hitradio, kannst Du das bitte checken ?

    Gruß Karl
     
  3. Hitradio

    Hitradio Benutzer

    danke erstmal für die Vorschläge.

    Also die Batterie ist jeweils richtigherum eingebaut, habe es nochmals überprüft. Mischpult defekt, das glaube ich auch nicht, denn es ist genauso neu wie die Mikros und funktioniert sonst tadellos :)
    Zur Phantomspeisung: Davon steht nichts in der Bedienungsanleitung und es gibt auch nirgends einen Schalter dafür. Kann es aber sein, dass es trotzdem eine Phantomspannung bereitstellt? Ist das Standard bei Mischpulten?
     
  4. Karl

    Karl Benutzer

    Hi,

    Welche Eingäne hat Dein Mischpult - symetrisch 3-pol asymetrisch 2-pol XLR, Klinke Cinch ?. Wie heißt der Mixer den genau. Bei Conrad find ich das Teil nicht.

    Ich vermute, daß Dein Mikrofon nicht richtig entkoppelt ist (bzw der Eingang des Mischpult). Da ein Mischpult dieser Preisklasse keinen Übertrager am Eingang besitzt kann es sein, daß eine Gleichspannung aus dem Mikrofon, den Vorverstärker in einen in einen falschen Bereich driften läßt.

    Lösung: Übertrager zwischen Mikrofon und Mischpult oder Kondesator in die Hot-Leitung.

    Gruß,

    Karl
     
  5. Hitradio

    Hitradio Benutzer

    Mikro Eingänge sind alle 6,3mm Klinke.
    Das Teil heißt Mikro-Mixer SA-2020, wurde auch verkauft unter dem Namen Professional SoundMixer. Bei Conrad findest du es unter erstgenannten Namen.
    Werde es dann mal mit Kondensator versuchen. Welchen Wert sollte der ungefähr haben?
     
  6. Karl

    Karl Benutzer

    Ich würd mal 1uF verwenden - hast DU ein Voltmeter ?

    Gruß,

    Karl
     
  7. Hitradio

    Hitradio Benutzer

    @Karl

    Multimeter, Lötkolben, Kondensatoren - alles da :)
    Soll ich die Spannung ohne und dann mit Kondensator messen? Weil du nach Voltmeter gefragt hast schließe ich das mal daraus. Also ich probiere es mal mit 1µF und dann sag ich Bescheid ob's geklappt hat!
     
  8. Karl

    Karl Benutzer

    Hi,

    Am besten Du lötest eine Kombination aus Widerstand und Kondensator in den Signalweg. Ich vermute der Eingang des Mischpult ist nicht so niederohmig wie er sein sollte. Das Mikrofon hat 600 Ohm, dann sollte der Widerstand auch in dieser Größenordnung sein. Nimm mal 1k Ohm.

    Den Widerstand von Signal zu Masse. Den Kondesator in den Signalweg hinter dem Kondesator auf der Seite des Mischpults.

    Mit dem Voltmeter kannst Du messen, ob eine Gleichspannung aus dem Mikro rauskommt.


    Etwa so: (Hoffentlich kann man das erkennen ;))


    Mixer Mikro
    O O
    O O
    OOOOOOOOOOOOOOOOO OOOOOOOOOOOOO
    O O O
    O O O
    OOO
    O O
    O O
    O O
    OOO
    O
    O
    O
    OOOOO
    OOO
    O


    R ~ 1k.
    C = 1uF

    So ejtzt viel Erfolg !

    Karl
     
  9. Karl

    Karl Benutzer

    Ohhhh,

    das ist wohl nix geworden: Naja ich hoofe die Beschreibung ist soweit kalr !

    gruß,

    karl
     
  10. Hitradio

    Hitradio Benutzer

    Sorry, ich hatte nicht soviel Zeit die letzten Tage, daher erst jetzt meine Antwort.
    Deine Anleitung habe ich sehr gut verstanden, vielen Dank dafür :)
    Aber es ist nach wie vor total verzerrt. Ich verstehe es nicht. Ich habe es leider noch nicht geschafft die Spannung zu messen, ob es jetzt Gleichspannung oder Wechselspannung ist. Werde es aber noch nach holen.
     

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen