1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

NSV-Sendetool: Kein Signal im Winamp

Dieses Thema im Forum "Internetradio- und Heimstudio-Software" wurde erstellt von waxmuth, 15. Juni 2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. waxmuth

    waxmuth Benutzer

    Hallo, ich bin neu hier und möchte gerne wissen wie ich das Tool zum laufen bekomme, ich habe das schon gestartet, es sendet auch, bekomme im winamp aber keine Signal, was habe ich falsch geamcht??


    MfG Yannick
     
  2. zee100

    zee100 Benutzer

    AW: NSV sendetools?!

    Da wir nicht wissen was du überhaupt gemacht hast, können wir dir auch nicht sagen was du falsch gemacht hast!
     
  3. waxmuth

    waxmuth Benutzer

    AW: NSV-Sendetool: Kein Signal im Winamp

    Ok, ich habe als erstes natürlich winamp gestartet und dann NSV, als erstes bin ich mit NSV auf den stream gegangen und dann mit Musik. Ich habe es auch anders herum ausprobiert, hilft nix.


    MfG Yannick
     
  4. zee100

    zee100 Benutzer

    AW: NSV-Sendetool: Kein Signal im Winamp

    Yannick, ich kenne mich mit NSV nicht aus. Dachte eigentlich mehr an deine Konfiguration von NSV oder eventuelle Fehlermeldung(en).
    Das du das gestartet hast, ist wohl jedem klar hier.
    Ist nicht böse gemeint, aber ohne ausführliche Informationen über deine Konfiguration und Vorgehensweise ist es einfach unmöglich eine Hilfe zu deinem Problem zu leisten.
     
  5. waxmuth

    waxmuth Benutzer

    AW: NSV-Sendetool: Kein Signal im Winamp

    ok, haste icq? Kannste mir das dann mal über ICQ erklären?
    Ich meine jetzt eine Anleitung oder Konfiguration. Ich kann dir auch nichts erzählen, kenne mich mit NSV nicht aus und habe keinen einstellungen vorgenommen.
    Meine ICQ: 197-311-353


    MfG Yannick
     
  6. zee100

    zee100 Benutzer

    AW: NSV-Sendetool: Kein Signal im Winamp

    Hast du eigentlich gelesen was ich schrieb?
    Denke aber, das du irgendwo eine Einstellung bei NSV vornehmen mußt.
    Lese dir doch einfach mal die hoffentlich vorhandene ReadMe oder Hilfedatei von NSV durch.
     
  7. waxmuth

    waxmuth Benutzer

    AW: NSV-Sendetool: Kein Signal im Winamp

    Du bist lustich:mad:
    Hahahahahahahahahahahahaha...:wall:

    da steht nix drinne.

    Naja, egal ich will mich ja nicht gelich mit jemanden zerstreiten!:rolleyes::):wow:


    MfG Yannick
     
  8. zee100

    zee100 Benutzer

  9. Renne

    Renne Benutzer

    AW: NSV-Sendetool: Kein Signal im Winamp

    Mein nsvcap is nach dieser Seite eingestellt ;)
     
  10. waxmuth

    waxmuth Benutzer

    AW: NSV-Sendetool: Kein Signal im Winamp

    Funktioniert trotzdem net, hat jemand eine Ahnung, ob das mit einem Router zusammen hängt?


    MfG Yannick
     
  11. zee100

    zee100 Benutzer

    AW: NSV-Sendetool: Kein Signal im Winamp

    Ports sollte man dafür schon öffnen und weiterleiten.
    Hast du ein Logfile von deinem Server um zu schauen woran es scheitert?
    Nutzt du einen Streamhoster/Server oder hast den Server local auf deinem PC laufen?
    Fragen über Fragen....
     

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen