1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit VX2496 (dringend Hilfe benötigt)

Dieses Thema im Forum "Studio- und Sendertechnik" wurde erstellt von modifikation, 07. Dezember 2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. modifikation

    modifikation Benutzer

    Hi Leute,

    ich habe ein Problem mit dem Behringer VX2496 Mic-Channelstrip..

    Ich nehme mit diesem Gesang auf (Behringer direkt an Recording-Soundkarte über XLR auf 2x Mono Klinke Linkts-Rechts) doch es treten beim hören, wenn der mix gemacht ist, Probleme auf. Bei vielen Leuten bzw auch bei mir bei einfachen Computerboxen hört man eigentlich nur den Beat/Musik, die Stimmen sind so stark unterdrückt, dass man den Wortlaut des aufgenommenen nicht versteht.
    Wie so ne "Karaoke" Einstellung. Ich habe keine Ahnung weshalb.

    Wenn ich den Mixdown bei mir auf der Anlage höre ist alles O.k.
    Doch auf manchen Anlagen funktioniert es garnicht, was schlecht ist(!!) weil jeder es mit der annähernd gleichen Qualität es hören muss/soll.

    Ein Kollege von mir muss am Mischpult auf "mono" stellen, dann hört er die Stimme deutlich aber mit schlechter Qualität..

    Ich weis nimmer weiter...Was is falsch?

    Aufnahmedaten:

    Terratec Phase 22 (Soundkarte)
    Software: Sony ACID 5 oder Audition (bei beiden das gleiche Problem)

    Hängt es an der Soundkarte, Programm oder am Behringer-Gerät??

    Wie gesagt, die Stimmen kommen bei manchen Anlagen/PC-Boxen nicht durch.. da hört man zwar, dass auch Stimmen auf der/dem Musik/Beat liegen, aber man kann kein Wort verstehen weil es so leise is !!

    MFG

    Modifikation
     
  2. Tondose

    Tondose Benutzer

    AW: Problem mit VX2496 (dringend hilfe benötigt) :(

    Das klingt nach einem Phasendreher. Überprüfe die Polung Deiner Kabel. Zum Schnelltest ziehe eines Deiner Stereokabel ab. Dann müßte wieder was zu hören sein.


    Gruß TSD
     
  3. modifikation

    modifikation Benutzer

    AW: Problem mit VX2496 (dringend Hilfe benötigt)

    Ehm wie?

    Sorry, aber ich hab keine stereokabel..

    Mikrofon -> vx2496 (XLR)
    vx2496 --> 2x Mono 6,3mm Klinke

    das wars..

    was die anderen leute für anlagen haben, die es hören kann mir ja egal sein..

    Ich weiss nich ob dus richtig verstehst.. Am Kopfhörer und auf den Boxen hörts sichs auch normal an, jedenfalls bei meiner anlage!!!

    Kapiers selber net, aber was gut wäre mir nochmal genau zu beschreiben, was du denkst..

    Wo is jetzt die Phasenproblematik? Wie kann ich sowas überprüfen? Arggh :)

    Kannst du es mal für mich ausführlich beschreiben, was du dabei gedacht hast?

    DANKE , ich seh schon, das Problem wird bald behoben sein ^^


    Ich freu mich auf Antwort


    MOD
     
  4. PAZ_UZH

    PAZ_UZH Benutzer

    AW: Problem mit VX2496 (dringend Hilfe benötigt)

    Du solltest den Phasendreher an deiner Anlage suchen. Wie spielst du den Mixdown aus?
     
  5. Hinztriller

    Hinztriller Benutzer

    AW: Problem mit VX2496 (dringend Hilfe benötigt)

    Möglicherweise stecken die Klinken nicht richtig drin oder Stecker und Buchse sind inkompatibel, sollte zwar nicht sein, kam aber auch schon vor. Dann könnte bei symm. Ausgang es sein, dass ein Hot Pol einer Klinke ausversehen an cold anliegt.
     
  6. dira

    dira Benutzer

    AW: Problem mit VX2496 (dringend Hilfe benötigt)

    Logisch, das ist ein Monogerät.

    Wenn Du *einen* symmetrischen Ausgang auf zwei Klinken verteilst bekommst Du zwei mal das gleiche Signal mit entgegengesetzter Polarität (Korrelation -1). Beim Stereo hören gibt das eine Fehllokalisation, die kann bei ungeübten Hörern schon mal unbemerkt bleiben. Wenn man das mono zusammenmischt löschen sich die Signale gegenseitig aus.

    Wenn Du *beide* XLRs angeschlossen hast: Da gibt es offensichtlich einen Phasenversatz zwischen dem "Main" und dem "Recording" Ausgang, der ja vor dem Deesser abgegriffen wird.

    In beiden Fällen mußt Du nur eines der beiden Kabel abziehen um Dein Problem zu lösen. Kein Fehler am Gerät, nur falsch verkabelt.

    Gruß

    dira
     

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen