1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme beim Senden (Stream-Abbruch o.ä.)

Dieses Thema im Forum "Internetradio- und Heimstudio-Software" wurde erstellt von dreamr, 19. Januar 2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dreamr

    dreamr Benutzer

    Hallo habe Probleme beim Senden!

    wenn ich mit einer Stream Software sende fliege ich ständig von stream
    und weiß leider nicht warum ich habe schon mir mein Stream-Anbieter, und mit mein internet-Anbieter gesprochen aber sie konnten keine Fehler finden.

    ich habe das mit mehreren Rechnern getestet und leider keinen erfolg!
    habe alle Firewall ausgeschaltet.

    Ich bin mir mein latein am ende.

    Bitte um Rat wäre echt nett lg

    und danke im Voraus!
     
  2. sendmail -f

    sendmail -f Benutzer

  3. dreamr

    dreamr Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Hallo,

    unten die Daten

    lg

    1. verwendetes Betriebssystem <<< Windows XP 32 Bit>>>

    2. verwendete Software <<< Sam 3>>>


    CPU(s) <<< AMD AM2 5000+ 2x2,6 GHz >>>
    RAM <<< 4 GB Arbeitsspecher 667 MHz >>>
    Festplatten(n) <<< 3x 1 TeraByte Fp. >>>
    Soundkarte(n) <<< Realtek HD Audio >>>
    Grafikkarte(n) <<< Nvidia Geforce 8600 GS >>>>

    Senden tu ich mit Studio Mic, und Mischpult.

    Sam sagt : Error - Daten können nicht schnell genug übermittelt werden!

    und neben bei zu sagen Sam hat immer eine 50% +/- Cpu auslastung

    was ich bemerkt habe.

    Reicht das aus?
     
  4. Commander_Keen

    Commander_Keen Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Es wäre natürlich auch gerade in Betracht der Fehlermeldung interessant wie dein LAN aussieht.

    Welche Router, welche Switche, DSL-Anscluß (inkl. Up/Downstream) und welche Datenrate gestreamt werden soll. Sind evtl. P2P-Tools installiert (eMule, Bittorrent usw)?
     
  5. Lumidus

    Lumidus Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Ja das SAM ein Ressourcenfresser ist, dürfte hinreichend bekannt sein.

    Es wären da noch einige Punkte die man einbeziehen muss. Hast du vielleicht so eine "Montagsversion" von SAM 3 erwischt. Grade die 3er Version ist bekannt für ihre Zickereien.
    Dann wäre noch ein Wechsel der mySQL Datenbank in Betracht zu ziehen. Desweiteren schreibst du, du sendest mit Mischpult. Geht die Musik mit ins Mischpult rein und dann wieder in den Rechner oder dient der Mischer nur fürs Mikrofon. Denn wenn du mit SAM (Musik übers Mischpult) und nur einem Rechner arbeitest, geht das in den meisten Fällen nicht gut.
    Ich geh jetzt auch mal weiter und frage mal vorsichtig ob es dann eine legal erworbene SAM Version ist. Wenn nicht ist die eventuell durch 5555 Rechner gelaufen irgendwer hat dran rumgedreht oder was auch immer. Dann solltest du dich auch freundlicherweise zurückhalten und keine weitere Hilfe erhoffen.
    Hast du eine legale Version, wovon ich jetzt mal ausgehe, kannst du auch bei spacialaudio.com direkt Hilfe im Forum bzw beim Support einholen. Allerdings solltest du der englischen Sprache mächtig sein.
     
  6. wossie

    wossie Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Starte bitte den Sam, drücke danach : strg/alt/entf...danach geht der Task-Manager auf, dort sucht du unter "Prozesse" die "Sambc.exe"...rechter Mausklick darauf und unter "Zugehörigkeit festlegen" deine zweiten CPU aktivieren. D.h. , alle CPU müssen mit Haken vershen sein. Das dann vor jeder Sendung.

    Ich bitte höflichst um Rückmeldung!!

    lg Peter
     
  7. Makkus

    Makkus Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Der Tipp von Wossie ist schon mal ein sehr Guter, denn damit wird SAM deutlich weniger CPU-Auslastung verusrsachen. Dieser Workaround trifft insbesonders dann zu, wenn das Streaming-Format MP3 ist.

    Ob das nun ausreicht, wird sich wohl zeigen müssen, denn es kann ja auch noch Deine Bandbreite das "Nadelöhr" sein.

    Hast Du schon einen Speedtest gemacht? Wie hoch ist da Dein Uploadspeed? Vielleicht hast Du da noch einen Wert für uns. Gerne genommen: www.wieistmeineip.de - dort findest Du einen Speedtest.

    Den Upload-Wert - zusammen mit der Info, mit wieviel kbp/s Du streamst - wäre für das Troubleshooting ebenfalls noch wichtig.

    Gruß
    Makkus
     
  8. dea

    dea Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Gerade beim Überblättern gesehen:
    Aha. ^^ ...Nein, war es mir nicht.

    Was sicher an der Versionsnumer liegt. Woran sonst?

    Von MySQL nach ??? oder anders herum. Und was soll das bringen?

    Aber der Hit:
    Bitte - WARUM? DAS möcht' ich nun aber bitte jetzt GANZ GENAU wissen.

    Alles in allem liest sich das wie eine Presseschau, in der gerade die Blöd!-Zeitung zitiert wird. Hinten und vorn Halbwissen bzw. Spekulation total! Wer nicht skeptisch genug ist, glaubt's und morgen ist SAM sogar an der globalen Erwärmung schuld.
     
  9. Lumidus

    Lumidus Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    a) das ist ja hier und auch in anderen Foren noch nicht ausreichend totdiskutiert worden das man gute Performance im Rechner haben sollte um vernünftig mit SAM arbeiten zu können

    b) nach etlichen Unterhaltungen und Erfahrungsaustausch wurde eine gewisse Tendenz festgestellt, das die SAM3 Version anfälliger ist bzw nicht störungsfrei läuft wie eine alte 2er oder die neue 4er Version

    c) weil ein Wechsel der Datenbank auch schon gewisse Probleme behoben hat

    d) Ich habe wochenlang versucht mit SAM übers Mischpult und einem Rechner zu arbeiten. Und nicht alleine sondern mit Unterstützung von etlichen Leuten. Sam mit einer Soundkarte im Rechner und die Musik übers Mischpult hat nicht sauber geklappt. Es hat nicht sollen sein und deshalb habe ich auf eine 2te Soundkarte zurückgegriffen. Ausserdem wer lesen kann ist im Vorteil. Ich habe geschrieben das es Probleme geben kann bzw es nicht gut gehen kann.

    Also hat das alles nichts mit Halbwissen sondern mit eigenen Erfahrungen und Erahrungsaustausch mit Kollegen zu tun. Also Dea wenn man keine Ahnung hat , einfach mal die Fresse halten.
     
  10. dea

    dea Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    sagt einer, der...
    nicht gebacken bekommt, was andere mit drei Mausklicks machen. :)

    Herzlich Willkommen im Internetradiobereich bei radioforen.de! -.-
     
  11. Lumidus

    Lumidus Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Ich bin ja mal gespannt ob du auch was zum Thema beiträgst bzw zur Problemlösung oder ob du nur weiter dumm rumblubberst ......
     
  12. dea

    dea Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Indem ich dem Stumpfsinn negiere, der von Leuten verbreitet wird, die mit einem einfachen Programm und/oder einem ganzen Windosen-Rechner haltlos überfordert sind, habe ich bereits geholfen!

    - SAM braucht weder 2 Audiointerfaces - ein Vollduplex-fähiges reicht vollkommen, egal, was man damit anstellt

    - SAM braucht auch keinen High-End-Rechner - ein gähnend langsamer Athlon 2k langweilt sich mit SAM und tut 50% der Laufzeit nichts

    - SAM funktioniert auch problemlos mit MySQL in X Versionen und das seit Jahren

    - und das tat der 3er schon und der 4er erst recht, denn im Grunde hat sich fast nichts an dem Programm geändert

    Bleibt lediglich die Frage, ob in Ausnahmefällen auf einigen Systemen tatsächlich Probleme mit HT- oder Multicoreprozessoren auftreten. Die Regel scheint aber auch das keinesfalls zu sein, denn dann wäre extrem Lärm darum gemacht worden.


    Doch, ja: Der böse SAM(4) hat einen richtigen Pferdefuß:
    (Alle SAM-Gegner dürfen jetzt in die Hände klatschen!)

    Bei laufendem MP3-Streaming (andere Formate nicht getestet, weil uninteressant) akkrediert er Speicher - wofür? Weiß keiner. Möglicherweise Memory Leak, ich habs mir noch nicht genauer angesehen. Somit ist ein unbeaufsichtigter Betrieb über Wochen nicht drin, weil das System - maybe ein Windoof-Server - irgendwann den Spaß nicht mehr mitmacht. Moderatoren im Gelegenheitsbetrieb werden dies aber nie bemerken.
    Böser SAM!
     
  13. sendmail -f

    sendmail -f Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Ich hab damals meine erste SAM-Version (3.x) auf nem 400MHz-Rechner mit 512MB RAM betrieben. Lediglich Mysql lief auf dem Server, wäre aber, laut Ressourcenanzeige, kein Problem gewesen, es auf dem SAM-Rechner laufen zu lassen. Mysql ist die performanteste Art der Datenbbank und vorallem die Sicherste für die Daten.
    Was bei der Maschine _nicht_ ging, das gleichzeitige Chatten.

    Allerdings macht das Chatten auf der gleichen Maschine auch bei schnelleren Rechnern Probleme, ebenso wie bei Messenger und Skype.
    Wer das aber auf nem anderen Rechner hat (wo es ja auch hingehört), kann mit ner Uraltgurke locker SAM3 betreiben.

    Das sind alles Erfahrungswerte, keine Spekulationen. Und da damals ein 500MHz-Rechner nicht das langsamste auf dem Markt war, hätte wohl 90% der Anwender Probleme gehabt und hätten das Programm nicht nutzen können.

    Da der OP von 50% Prozessorauslastung spricht, tippe ich auf ein tiefergehendes Problem mit dem Betriebssystem. Das kann von einem Update kommen, von der Installation eines Spiels (DirectX o.ä.) oder durch eine zu volle Festplatte, vorallem, wenn da noch die Auslagerungsdatei drauf ist.

    Wenn noich nicht getestet, mal das Sende mit ganz kleiner Bitrate probieren. Damit kann der Flaschenhals, das DSL ausgeschlossen (oder entlarvt) werden.
     
  14. Commander_Keen

    Commander_Keen Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Also SAM kann ich auch nicht als Resourcenfresser deklarieren. Wer natürlich den AGC einschaltet benötigt mehr Performance als ohne AGC. Ansonsten kann man SAM auf fast jeder Kiste laufen lassen. Ich habe jahrelang mit SAM und Firebird gearbeitet und fand die DB immer irgendwie performanter wie sein mySQL Pendant.
     
  15. dea

    dea Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Auch von mir noch zwei Gedanken. Die beziehen sich ebenfalls aufs Netzwerk und liegen eigentlich etwas sehr weit entfernt. Da der TE aber keine Angabe zur Fehlermeldung des Encoders macht, also keiner weiß, warum dieser immer wieder trennt, werfe ich die mal ins Blaue:

    1. MTU - Die TCP-Paketgröße. Unsachgemäß konfigurierte Firewalls auf Servern können zur Folge haben, dass fragmentierte Pakete abgewiesen oder verworfen werden. Mit kleinen Helfern wie Dr. TCP kann man den Wert für seinen Netzwerkadapter anpassen: bei T-Com/T-Online und Schwestern wie 1&1 sowie Congster 1492, bei AOL waren es früher mal 1454. Ob letztere nach dem Verkauf ihres Netzes noch so neben der Spur laufen, weiß ich nicht - ich war da nie Kunde :)
    Wie gesagt KANN (mit geringer Wahrscheinlichkeit) sein. Schaden würde es aber auch nicht, wenn man das mal so einstellt.

    2. In dem Zusammenhang gibt es noch einen Flaschenhals seit SP2 in Windows XP: Die Limitierung auf wahnsinnig wenige maximal 4 zulässige halboffene TCP-Verbindungen pro Server. Auch dieser Parameter ist im Normalfall kein Problem, da bei ordnungsgemäßen Traffic soviele nicht entstehen.
    Dieser Parameter ließe sich ebenfalls mit einem Binärpatch verändern. Bevor man dies jedoch tut, werfe man bitte unbedingt erst einen Blick in das Ereignisprotokoll von Windows, Sektion System. Läuft der TCP-Treiber allen ernstes gegen dieses Limit, steht dort eine Klartextmeldung, die genau diese Aussage macht. Erst dann ist ggf. eine Erhöhung angezeigt.

    Das Ereignisprotokoll ist überhaupt DER Tip! Nachschauen, was dort an Warnungen und Fehlern drin steht, fällt den wenigsten Windowsnutzern ein, obwohl die Angaben dort selbst für Laien einigermaßen schlüssig, weil Klartext sind.
     
  16. Commander_Keen

    Commander_Keen Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Also sorry, aber ich hab schon oft Kisten geflickt die von "Pseudo-PC-Freaks" optimiert wurden..... für den normalen Betrieb brauche ich keine "Rumfrickelei" an Systemdateien.
    Die einzige Einstellung die man ändern könnte ist die, die die maximalen Transfers im IE einschränkt. Ansonsten hat der Normalo nicht an seinem System rumzupfuschen. Microsoft hat sich schon was dabei gedacht. Auch wenn "uns" das "Computer-Bild" ständig anders verklickern will.
     
  17. sendmail -f

    sendmail -f Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Darüber lässt sich streiten, nicht aber über die (nicht vorhandene) Qualität der Computer-Bild. Dass Windows ohne Tuning alles andere als optimal ist, sollte mittlerweile jedem klar sein.

    Das jemand, der keine Ahnung hat, nicht am System rumspielen, da kann ich aber nur zustimmen. Sowas kann das System nachhaltig beschädigen.

    Dass es sich hier aber um ein bereits beschädigtes System handelt, hab ich ja b ereits vermutet, denn normal ist die Auslastung von 50% auf so einer Maschine nicht, das schafft SAM nichtmal auf nem 500er Rechner
     
  18. dea

    dea Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Mensch, jetzt wo du's sagst: Deshalb(!) funktioniert hier bei mir nichts. und ich hab mich schon immer gefagt....
    Ich habe ja auch überhaupt nicht geschrieben, dass diese Dinge echte Eventualitäten und von Laien, die nicht genau wissen, was sie tun, mit Vorsicht zu genießen sind. Steht ja überhaupt nicht da.
    Ach so? Und wieso änderst du dann genau diese? Ich kann dir versichern, dass du die nur solange änderst, bis du mal an einen Router gerätst, der bei bestimmten Webseiten den Spaß nicht mitmacht und seine Firewall deinem Rechner auf die Finger haut.
    Microschrott hat sich eben schon was dabei gedacht, warum die ausgerechnet auf 4/2 für HTTP 1.0/1.1 stehen. :) Auch wenn dir Computer-Bild erzählt, du sollst das ändern, damit du mehr downloaden kannst.
    ~bla~
     
  19. Commander_Keen

    Commander_Keen Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    ein Router der mir seine Firewall auf die Finger hat ist kein Router .... sondern genauso ein "Dings" was ihr hier immer verurteilt. Ich bin seit 1994 im Internet und habe fast jeden Provdier durch und musste noch nie etwas am MTU ändern. Egal ob AOL, Europe Online, T-Online. Ich müsste auch am Downloadlimit nix ändern als Normalo,..... oder wer hat mehr als 4 Downloads gleichzeitig laufen?

    Das ist das übliche rumgefummel an Dingen die man nicht zu verstehen scheint.

    Ja? Komisch dass meine Systeme sowas nie nötig hatten.
     
  20. sendmail -f

    sendmail -f Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Ähm .... Häh?

    Und so nebenbei, ich hab bei meinem Auto auch keinen Tuningchip nötig, trotzdem würde er die Leistung auf über 200PS anheben aber trotzdem erhöht er die Leistung und manche brauchen das. Ob du es nötig hast, steht hier in keinster Weise zur Debatte, sondern ob der OP das nötig hat.
    Und eine Prozessorauslastung von 50% zeigt ganz deutlich, hier hast das System ein Problem.

    Also bitte, bezieh deine Aussagen auf das Problem, was der OP hat und versuch nicht, es herunterzuspielen, weil du es zufällig nicht hast. Das bringt niemanden was. ;)
     
  21. djluna

    djluna Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Hallo,

    ich Sende Normal mit 192 Kb/s, was ich bemerkt habe, mit 96Kb/s habe ich keine Probleme aber dafür auch an Quali verloren.

    Also ich weiß echt nicht was das sein kann

    und P2P und Co habe ich kein Intresse Dran daher auch nicht installiert.
    wenn dann erwerbe ich meine Lieder in dem ich in Laden gehe.
    Weil Orginal ist immer noch besser und kann sagen ich habe sie Orginal *fg*


    und zum Thema das mein System nicht in ordnung sei der Rechner is gerade über 2 Woche alt der kann gar nicht schrott sein.


    Ach mein Router Speedport w502v habe es aber schon mit Fritz!box SL getestet ist das selbe
     
  22. croydon_de

    croydon_de Gelöschter Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Um mal die vielen "persönlichen Erfahrungen" in diesem Thread ein wenig mit Fakten zu untermauern.

    a) die 2er Version von SAM war bislang die stabilste im laufenden Betrieb.

    Bei Version 3 machte die Umstellung auf die neue "Audio-Pipeline" am meisten Ärger, dies war aber mit den späteren Versionen gut behoben worden. Allerdings kann man sich genau an dieser Stelle das Programm mehr als kaputtkonfigurieren (mehr noch bei der erweiterten Form in den späten 3er und den 4er Versionen...)

    b) Es gibt definitiv Probleme mit Multicore-Systemen, diese sind auch schon einige Male thematisiert worden - Abhilfe hier : Update auf aktuelle Version, sofern die Software legal erworben wurde.

    c) eine andere Ursache kann die Verwendung eines fehlerhaften MP3-Codecs sein, der z.B. in den ersten 4er Versionen installiert wurde (vielleicht mal ne 4er Demo ausprobiert?), aber evtl. auch durch andere Software wie Winamp oder andere Medienplayer aufs System geraten ist. Dieser erzeugt eine Prozessorlast von 100% (oder eben 50% bei nur einem aktivierten Core ;) ) und bringt SAM zum EInfrieren, Abstürzen oder anderen fehlerhaften Verhaltensweisen. Auch hier hilft ein Update entweder von SAM auf aktuelle Version oder aber ein Austausch/Update des LAME MP3 Codecs. bei music-digital findet sich hierzu eine Anleitung, die auch im Spacialaudio-Forum gepostet wurde.

    d) Gecrackte Versionen, die im Umlauf sind, zeigen ebenfalls solche Probleme, da u.a. die Streaming-Funktionalität z.B. bei der Demoversion durch einen Timer begrenzt wird. Da die meisten im Umlauf befindlichen Cracks auf den frei verfügbaren Demoversionen basieren, haben diese unter Umständen den "Bug" frei Haus mit drin.

    Von der Symptomatik her würde ich das Problem am ehesten in Punkt c) einodnen und vermuten, daß - aus welchem Grund auch immer - mal eine 4er Demoversion installiert wurde und damit der fehlerhafte MP3-Codec installiert wurde.


    Auszuschliessen sind sämtliche hier gemachten Vermutungen

    - hinsichtlich Datenbank (zumal SAM von Hause aus 4 verschiedene Datenbanksysteme anbietet und das auch schon in der 3er Version ;) )
    einfach aus dem Grunde, daß die Datenbankabfragen mit dem Streaming nicht korrelieren - sprich, das Hauptproblem ist ja, daß der Stream aufgrund zu langsamer Reaktion des Rechners nicht bedient werden kann, nicht, daß Titel aufgrund langsamer Datenbank nicht rechtzeitig gefunden werden (dann würde der Stream nämlich "stumm" weiterlaufen!) Die Datenbankabfragen sind nicht so umfangreich, als daß hier auf einer derart performanten Maschine auch nur merkbare Unterschiede entstehen würden.

    - Firewall/MTU - würden sich vor Abriss zunächst als "Drop-out" bemerkbar machen, wenn ein Packet nicht ankommt bzw. zu einem totalen Ausfall (kann nicht zum Streamserver connecten) - nicht aber in einem mehr oder minder regelmäßigen Abbruch einer schon aufgebauten Verbindung. Dann müsste schon der Server, der die Daten empfängt, verpfuscht sein, daß er sofort bei Fehlen eines Packets die Verbindung quittiert (auch würde das bei SAM keine Fehlermeldung auslösen, allenfalls würde man im Log zu sehen bekommen, daß die Verbindung unterbrochen wurde)

    In aller Regel sind diese auch entsprechend auf "normale" Internetnutzung eingestellt (zwar nicht "optimal", dafür aber "safe" ) damit sollte es also eigentlich funktionieren - ich hab hier im Laufe der Zeit schon ein halbes Dutzend Router angeschlossen gehabt, und keiner war so verkonfiguriert, als daß es derartige Probleme hätte geben können.



    Abhilfe bzw. weiterführende Diagnostik: Statt "Legacy MP3" mal MP3Pro oder einen anderen Codec versuchen (beim MP3pro gibts zum Beispiel auch ein paar MP3-Codierungen) - wirds dann besser bzw. kommen keine Fehler mehr, den Codec austauschen (siehe oben) und gut ist.

    Gruß,
    Croydon
     
  23. ProChil

    ProChil Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Das klingt ganz danach als würd dein Upload diese 192 kbps einfach nicht hergeben, z.B. DSL 1000 (glaube ich) schafft das nich unbedingt.
     
  24. sendmail -f

    sendmail -f Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Was hat denn der Test des Uploads bei dir ergeben? Ich gehe davon aus, wenn du wirklich Interesse an Hilfe hast, hast du das gleich gemacht, als es dir vor 2 Tagen vorgeschlagen wurde.

    Und auch wenn du glaubst, dein System wäre kein "Schrott" (niemand ausser dir hat das behauptet), ich wiederhole mich nochmal: Wenn SAM eine Prozessorauslastung von 50% erzeugt, stimmt was an deinem System nicht, egal ob 2 Wochen alt oder 15 Jahre.
    Ich hab dir auch geschrieben woran es liegen kann (Spiele -> DirectX, getauschte DLLs, Messenger, Virenscanner usw.). Leider gehst du auf all dieses relevanten Dinge nicht ein, was mich langsam zu dem Schluss bringt, du willst zwar das Problem beheben aber nichts dafür tun.
    Wenn du diesen Eindruck negieren willst, solltest du langsam anfangen, die nachgefragten Infos zu liefern. Dazu gehört der verfügbare Upload (Siehe #7) und ob du evtl. Programme installiert hast die das System beeinflussen können.

    Hier geht es um Fakten und nicht um irgendwelche Vermutungen. Denn entweder willst du das Problem lösen oder eben nicht.
     
  25. ProChil

    ProChil Benutzer

    AW: Probleme beim Senden (Stream-Abbruch o.ä.)

    Hilfe, du bist heut aber wieder aggressiv sendmail.

    Erwarte doch nicht von jedem, dass er die FAQ liest (und versteht) und dann auch noch danach und nach den gegebenen Ratschlägen handelt xD
     

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen