1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Rauschende O-Töne

Dieses Thema im Forum "Studio- und Sendertechnik" wurde erstellt von Fulli, 08. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fulli

    Fulli Benutzer

    Hi,

    mal ne Frage:
    Um Interviews aufzunehmen benutzen doch die meistesten, die sich wie ich auch kein teures tragbares DAT leisten wollen, einen kleinen portablen Mini-Disc-Recorder.
    Bis jetzt hatte ich drei verschiede MD-Recorder, was mich bei allen Geräten ziemlich gestört hat, war der meist stark rauschende Mikrofon-Eingang.
    Zur Zeit nehme ich die O-Töne mit einen MT877 von Sharp und ein Audio-Technica ATR25 Stereo Mirkofon auf, aber das Rauschen nervt ziemlich.

    Wisst ihr wo man einen kleinen tragbaren Stereo-Mikrofonverstärker kaufen kann?
    Im Netz habe ich so ein Teil gesehn, das Teil kostet aber stolze 169 $, was denke ich etwas übertrieben ist.
    Hier der Link:
    http://www.soundprofessionals.com/cgi-bin/gold/category.cgi?category=540&template=mics

    Wie handhabt ihr die Sache mit dem Rauschen?
    Was benutzt ihr so zum Aufnehmen?

    Gruß
    Fulli
     
  2. ontheair

    ontheair Benutzer

    wir verwenden portable consumer-md-geräte von sony und von sharp und dazu micros von shure, sm58.

    hatten hier noch nie probleme mit rauschen.
     
  3. McRadioMat

    McRadioMat Benutzer

    @Fulli:

    Wir verwenden MD-Recorder von Sony, Mikrofone sind AKG C1000S. Hatten ebenfalls noch nie Probleme mit Hintergrundrauschen etc...

    Welchen Adapter von XLR auf 3,5mm Klinke verwendest Du denn?
    Mit welchem Kabel gehst Du vom Mikro auf den Recorder? Hersteller?
    Oft ist das Verbindungskabel die gesuchte Schwachstelle. Eine schlechte Lötstelle bzw. mangelnde Abschirmung kann z. B. Ursache für Rauschen sein.

    Von einem Mikrofonverstärker würde ich Dir stark abraten, das bringt Dir garantiert nicht die gewünschten Vorteile. Wenn Du ein Rauschen auf Deinem Signal hast, dann machst Du das durch einen Verstärker nicht besser, eher lauter...

    Viele Grüße!

    McRadioMat
     
  4. Fulli

    Fulli Benutzer

    Ich bin mir ziemlich sicher, dass es nicht am Mikrofon bzw. dem Kabel liegt, da ich es schon an einem Mischpult getestet habe und es dort gut funktioniert.
    Ich benutze das Originalkabel von Audio Technica. Es ist ein Spezialkabel (3,5mm Klinkenstecker mit Gewinde auf 3,5mm Klinkenstecker), da es ja an das Stereomikrofon angeschlossen ist.
    Haben den Mikrofon-Eingang auch mit anderen Mikrofonen getestet. Auch da wieder das gleiche Problem mit dem Rauschen.

    Gruß
    Fulli
     
  5. McRadioMat

    McRadioMat Benutzer

    @fulli

    Hm, merkwürdig. Wie hoch ist denn das Grundrauschen, wenn Du das Mikrofon nicht ansprichst, sondern es nur z. B. im Studio in die Luft hältst und aufnimmst?

    Kannst Du da einen Pegel nennen? Hast Du eine Hörprobe als *.mp3 von einem Sprechtext mit dem Rauschen drauf?

    ...finde das ehrlichgesagt schon etwas seltsam. Klar, eine absolut rauschfreie Aufnahme ist unmöglich zu erreichen, aber starkes Rauschen...komisch.

    Wobei sich die Frage stellt: Wie gut muss die Qualität eines O-Ton's OnAir überhaupt sein? Würd mich mal über Eure Meinungen dazu Interessieren.

    MfG!

    McRadioMat
     
  6. Fulli

    Fulli Benutzer

    Hi!

    Ich hab jetzt mal ein Testfile aufgenommen.
    Bei einem 0 dB Peakwert bei der Sprachaufnahme habe ich einen Rauschpegel von -28.99 dB.

    Ihr könnt euch ja mal das Testfile anhören.

    Cu
    Fulli
     

    Anhänge:

  7. berlinreporter

    berlinreporter Benutzer

    Habs mir jetzt nicht angehört, aber -30db ist natürlich heftig. Ich benutze seit Jahren MDs, von dem alten Sony-Klumpen angefangen bis hin zu einem neuen Sharp für 139 Eus - mit guten Sennheiser Mikros. Kabel sind selbst gestrickt und blitzsauber. Wenn ich ein Problem hatte, wars die Klinkenbuchse des MDs - bestenfalls der Klinkenstecker des Kabels. Die Mics sind Mono und die Verkabelung entsprechend - Aufnahme in Mono- oder Stereo-Modus gleich gut. Hast Du evtl ein Monokabel und nimmst stereo auf?

    Und wie schließt Du eigentlich ein Kabel mit zwei kleinen Klinkenstecker ans Mikro an?
     
  8. berlinreporter

    berlinreporter Benutzer

    Und wie hast Du das Klinkenstecker-Kabel ans Mischpult angeschlossen?
     
  9. Fulli

    Fulli Benutzer

    @ berlinreporter

    Bin mir sicher das es nicht am Kabel liegt!
    Es ist definitiv ein Stereokabel. Auf der einen Seite ist ein 3,5 mm Stereo-Klinkenstecker die Seite steck ich in den Mic-Eingang am MD. Auf der anderen Seite ist ein 3,5 mm Stereo-Klinkenstecker mit einem Gewinde, das dann ins Mikro reingesteckt und dann festgedereht wird (siehe Foto).

    Ans Mischpult habe ich das Mikrofon mit einem zusätzlichen Adapter (3,5 mm Stereo-Klinkenbuchse auf einen XLR Stecker).
     

    Anhänge:

  10. berlinreporter

    berlinreporter Benutzer

    Dann hätte ich nur noch die Idee, dass die interne Batterie zu schlapp ist oder aus einem anderen Grund im Mobilbetrieb nicht genug Saft da ist, während Du am Pult Phantomspeisung hattest.
     
  11. Fulli

    Fulli Benutzer

    @ berlinreporter

    Kann auch nicht sein, das sich das Mikrofon nur mit der internent Stromquelle (sprich die Batterie) speisen läßt.


    Cu
    Fulli
     
  12. berlinreporter

    berlinreporter Benutzer

    Hm - von der Impedanz her müsste das eigentlich passen (600 Ohm => 10kOhm)- vielleicht mag das Mikro die Plug-In-Power des MD-Eingangs nicht gemeinsam mit dem Batteriebetrieb?
     

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen