1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Neumann-Mikrofon mag Studer-Phantomspeisung nicht...?

Dieses Thema im Forum "Studio- und Sendertechnik" wurde erstellt von sabbelkasten, 14. Juni 2018 um 23:22 Uhr.

  1. sabbelkasten

    sabbelkasten Benutzer

    Werte Runde.
    Ich habe ein Problemchen....
    Folgender Aufbau : 2 TLM 170 Mikros (eines mit lila Logo , eines mit rotem Logo), Mischpult Sturer 970.
    Beide Mikros laufen einwandfrei , jedoch macht es bei dem TLM mit dem lila Logo im Hintergrund ( wirklich sehr weit im Hintergrund)Geräusche, als würde sich etwas entladen, es kling als würde ein "elektronischer Tischtennisball" auf den Boden fallen und auch mehrmals nachdippen...(bei Bedarf versuche ich eine Aufnahme davon zu senden)
    Nehme ich den Phantomstrom von einer anderen Quelle ( Goldmike ,VTP , Palmer ...., oder sonst was) ist das Geräusch weg.
    Das gleiche Phänomen begegnet mir beim mobilen Einsatz / dann ist das Pult ein C 279

    Die große Frage für dieses kleine Problem : Warum ist das so und wie ist das Problem zu beheben ?
    (Havariemäßig kann ich das ja - siehe oben)
    Und -------> Ich möchte hiermit keine Debatte über die Qualität dieser oder jener Geräte entfachen.....

    Herzliche Grüße und vorab schon mal Danke für konstruktive Beiträge
    Dieter
     
  2. Ralle_Köln

    Ralle_Köln Benutzer

    Hi,

    kannst Du überprüfen, ob beide Pulte saubere Phantomspeisung liefern? Die Studer sind ja auch schon ein paar Tage alt - und ich könnte mir vorstellen, dass die Stufen, die die Speisung bereitstellen und einkoppeln ähnlich konstruiert sind, also vermutlich auch ähnlich altern.

    Vielleicht reagiert das eine Mikrofon empfindlicher, wenn etwas leicht aus der Toleranz läuft.

    Primär würde ich also in den Pulten selbst suchen.

    Verwendest Du das selbe Kabel zwischen externer Speisung und Mikrofon?
     
  3. dea

    dea Benutzer

    Es gibt verschiedene Konzepte der Kopplung und Symmetrierung. Möglicherweise hat eines der Mikrofone eine Abweichung, die sich ausgerechnet mit dem Schaltungskonzept der Studer-Hardware nicht verträgt. Dazu müsste man aber wissen, wie die anderen Geräte arbeiten.
     
  4. sabbelkasten

    sabbelkasten Benutzer

    Danke für die Antworten.
    Weil mich das stutzig gemacht hat , habe ich natürlich bei den praktischen Testst natürlich darauf geachtet, das selbe Kabel zu nutzen.

    Da wird mir dann wohl nichts weiter übrig bleiben
    als den Techniker meines Vertrauens herbei zu rufen...... Ich bin Anwender und kein Techniker.

    Beste Grüße
    Dieter
     
  5. codo

    codo Benutzer

    Hallo Dieter

    Das gelegentliche "Ticken" kommt vermutlich von elektrostatischer Entladung.
    Es tritt gelegentlich bei Elektrolyt-Kondensator Mikrofonen auf.
    Es kann mehrere Gründe haben:
    - Aufgeladene Statik die nicht über einen Koppelkondensator auf Masse abgeleitet werden kann
    - Defekter, weil alter Elektrolyt-Kondensator, der das selber verursacht

    Abhilfen könnten sein, Ableiten der statischen Überspannung,
    und elektronische Kontrolle der (alten) Kondensatoren, gegebenenfals Austausch.
    Prüfung der XLR Leitung - Masse (hast Du ja schon gegen getestet).
    Prüfung der Masseerdung am Gehäuse des Studer Pultes.

    Manchmal hat es schon geholfen am nicht angeschlossenen Mikrofon die XLR Pins mit dem Finger zu berühren, um die statische Überspannung abzuleiten.
    Die baut sich aber sicherlich nach einiger Zeit wieder auf und das knisterige Ticken tritt wieder auf.
    Das Mikrofon vom Hersteller, bzw. Techniker prüfen lassen ist der richtige Weg.

    Gruß Codo
     
  6. sabbelkasten

    sabbelkasten Benutzer

    Hallo Cosp.
    Danke für die Info.
    Aber spricht die Tatsache , dass dieses Mikrofon den Fehler nur beim Einsatz mit meinen Studer Pulten ( und sonst eben nicht)gegen diese Theorie...?
    Beste Grüße
    Dieter
     
  7. codo

    codo Benutzer

    Hallo Dieter,

    ja, es ist nur eine Vermutung.
    Es kann sein das das Studer Pult über seine Phantomspeisung zwar Elektronen in das Mikro pumpt,
    aber einen statischen Elektronenüberfluss vom Mikrofon nicht korrekt ableiten kann.
    Ein Ursache könnte sein das am Studer Pultgehäuse eine Masseleitung zum Erdpotential fehlt.

    Ich habe das knisternde Ticken schon bei einigen anderen Elektrolyt-Kondensatoren gehört.
    Daher meine empirische Theorie. Elektrostatik führt ein spukhaftes Eigenleben.

    Möglicherweise ist es an anderen Pulten nur einfach nicht zu hören.

    Gruß Codo
     
    Zuletzt bearbeitet: 17. Juni 2018 um 15:05 Uhr

Diese Seite empfehlen