Suchfunktion


Status
Nicht offen für weitere Antworten.
#4
Frage an die Moderatoren/Webmaster:
Meine Suchfunktion funkt nicht mehr. Klappte bis vor ein paar Wochen noch echt gut, jezt geb ich den Suchbegriff ein, er sucht und zeigt mir eine weiße Seite an, vermittelt mir aber in der Leiste "Fertig". Was läuft da schief?
Hörnix sieht nix. <img border="0" title="" alt="[Entt&auml;scht]" src="frown.gif" />
 
#8
Ich möchte noch mal was anderes wissen:
Kann es sein, dass das Board keine Mails mehr verschicken kann?
Ein Freund von mir wollte sich anmelden und wartet bis heute auf seine Best-Mail mit dem PW. Daher hab ich mich auch ein zweites Mal anmelden wollen, selbes Problem...
 

Thomas Wollert

Administrator
Mitarbeiter
#9
Die Volltextsuche zwigt den Server regelmäßig in die Knie. Das Resultat ist dann eine "weiße Seite". Die Behebung des Problems ist mit erheblichen Kosten verbunden (eigener Server) und kann daher erst ab Frühjahr 2003 erfolgen. Bis dahin bitte ich noch um Geduld.

Die Registrierung ist aber problemlos möglich. Voraussetzung ist nur die Angabe von gültiger E-Mail-Adresse, Vor- und Nachname sowie ggf. auch Radiostation.

Thomas Wollert
Administrator
 
#10
Bist du dir da 100%ig sicher @TW? Die eingegebene eMail-Adresse ist absolut richtig, doch mein Freund (und ich) warten auf die Mail...
Gibt es vielleicht noch andere, die das selbe Problem haben?
 

Thomas Wollert

Administrator
Mitarbeiter
#11
@ N!Cool:

Allein im November 2002 gab es 196 Neuregistrierungen, aber keinerlei Beschwerden. Außerdem habe ich mich gerade selber nocheinmal problemlos registriert.

Welche Nicknames habt Ihr verwendet? Ich kann dann mal nachschauen.

Thomas Wollert
Administrator
 
#12
Hmm, das verwundert mich natürlich sehr...
Also mein Kumpel nennt sich "Stinger" (das ging auch, bis er seine Mail-Adresse änderte, die allerdings richtig war) und er hat sich nochmal neu unter "STiN6ER" angemeldet.
Würd mich freuen, wenn du da mal nachsiehst!
Kannst vielleicht bei der Übermittlung von sensibleren Daten (Wow <img border="0" title="" alt="[Ha!]" src="tongue.gif" /> ) mich per Mail kontaktieren!
Danke im Vorraus!
 

Thomas Wollert

Administrator
Mitarbeiter
#13
@ N!Cool:

Die beiden Registrierungen liegen mir vor, die Passwörter wurden verschickt. Ich habe nochmals eine E-Mail an Dich rausgeschickt.

@ alle:

Passwort vergessen?

<a href="http://www.radioforen.de/cgi-bin/ultimatebb.cgi?ubb=lost_password" target="_blank">http://www.radioforen.de/cgi-bin/ultimatebb.cgi?ubb=lost_password</a>

Thomas Wollert
Administrator
 
Status
Nicht offen für weitere Antworten.
Oben