1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit der Suchfunktion

Dieses Thema im Forum "Über radioforen.de" wurde erstellt von freiwild, 11. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. freiwild

    freiwild Benutzer

    folgendes tritt bei mir auf:
    Klicke ich auf "Suchen" und gebe in das dann erscheinende kleine Feld einen Suchbegriff ein, so kommt der Hinweis, dass ich keine Rechte hätte, auf diese Seite zuzugreifen, und dass ich mich erst anmelden solle - dabei habe ich mich bereits angemeldet und Cookies zugelassen. Klicke ich dagegen mit der rechten Maustaste auf Suchen und öffne den Link im neuen Fenster, oder wenn ich auf "erweiterte Suche" gehe, komme ich aber bequem zur erweiterten Suchseite und kann auch normal suchen, ohne mich erneut angemeldet zu haben.

    Das Problem tritt immer so auf, ich habe es mehrmals probiert.

    Ich habe hier Internet Explorer 6.0.
     
  2. freiwild

    freiwild Benutzer

    AW: Problem mit der Suchfunktion

    ich habe nochmal meine Einstellungen überprüft und die Cookies waren doch abgeschaltet, wasweißichwarum, und als ich dann meinen Beitragwieder Löschen wollte, war der Radioforenserver plötzlich unten, tschuldigung. Mit Cookies funktioniert die Suche natürlich.
    Dennoch wundert es mich, dass es ohne Cookies nicht ging, schließlich wird dann doch jeder Nutzer durch einen Sonderhinweis in der URL identifizierbar, oder?
     

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen