1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit dem RDS-Modus

Dieses Thema im Forum "Studio- und Sendertechnik" wurde erstellt von Scheyerman, 28. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Scheyerman

    Scheyerman Benutzer

    Hallo an alle hier im Radioforum!

    Da ich gerne Radio höre habe ich ein Problem.
    Seit einigen Tagen bekomme ich über meine Steroanlage nicht mehr richtig die RDS Daten von machnchen Radiosendern nicht mehr Richtig angezeigt.
    Mometane Probleme bekomme ich von RPR1 (101,5) BIG FM (104,0) SWR1
    dort bekomme ich manchmal den Text angezeigt und dann bekomme ich so schwankungen rein so das er mir den Text und dann nur die Freqenz anzeigt.
    Habe auch schon meine Antenne umgestellt aber bekomme es weiterhin
    Kann es durch aus sein das meine Geräte die ich neben her noch da stehen habe fernseher playstation etc den RDS Modus stören ich hoffe ihr könnt mir helfen danke.

    gruss in die Runde Scheyerman
     
  2. flosch

    flosch Benutzer

    AW: Probleme mit dem RDS Modus

    huhu... vielleicht ist Dein Nachbar einer dieser deppen, die mit nem ebaysender den äther "verpesten"??? Naja... sachlich: hast Du s schon mal mit einem anderen Tuner versucht??? Wenn das Problem weiterhin existiert und es vorher an dem Standort funktioniert hat, strahlt wohl etwas bei Dir ein - fragt sich nur was...
     

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen